続・WARNING: Your ClamAV installation is OUTDATED!

前回の記事

「アップデートコマンドだけでいいみたいです」

と記載していましたが、その後、度々Logwatchメールに「”WARNING: Your ClamAV installation is OUTDATED! “」が記載されていました。再度対応作業したので備忘録として記載しておきます。
“続・WARNING: Your ClamAV installation is OUTDATED!” の続きを読む