WARNING: Your ClamAV installation is OUTDATED!


以前からlogwatchのレポートとしてあがっていたメッセージです。あまり時間がなかったので無視していたのですが、こちらを参考に対応しました。以下コマンド投入。

>yum update amavisd-new clamav clamav-server clamav-update spamassassin

アップデートコマンドだけでいいみたいです。上記コマンドをCron登録しておくとよいかもしれません。

[毎日4:10更新]

>10 4 * * * yum update amavisd-new clamav clamav-server clamav-update spamassassin

>>>続きはこちら


投稿者: cova

香川・大阪を拠点として活動しているシステムエンジニアです。

「WARNING: Your ClamAV installation is OUTDATED!」への2件のフィードバック

コメントは受け付けていません。